Página 1 de 1

Problema con los enlaces

PublicadoCOLON 22 Feb 2013 21:40
por bianko
Hola a todos, tengo problemas con los enlaces a otras páginas "porque no se claro está"pongo una imagen de palimpalem le pongo la URL en la pestaña VINCULO le doy a guardar y en la ventana de mi página me da error 404. Que hago???.Gracias. :eing:

Re: Problema con los enlaces

PublicadoCOLON 22 Feb 2013 23:30
por MySTeRiO
Hola :lap:

No estas colocando las direcciones correctas y/o completas. Te sugiero las revises.
Si después de revisarlas no encuentras la falla, coloca la dirección de tu página aquí y así te diremos donde esta el error.

Saludos.

Re: Problema con los enlaces

PublicadoCOLON 23 Feb 2013 13:21
por bianko
MySTeRiO escribióColon Hola :lap:

No estas colocando las direcciones correctas y/o completas. Te sugiero las revises.
Si después de revisarlas no encuentras la falla, coloca la dirección de tu página aquí y así te diremos donde esta el error.

Saludos.

Gracias MySTeRIO problema resuelto, un saludo.

Podrias decirme que hago para que en todos los navegadores me saliera igual la página, he estado buscando en las ayudas pero no lo he visto...Gracias.

Re: Problema con los enlaces

PublicadoCOLON 23 Feb 2013 19:11
por MySTeRiO
Hola :lap:
Te refieres a que salga del mismo tamaño y/o en el mismo orden (acomodado)?
Muchas veces explorer te toma algunos atributos por default aunque no existan en tu HTML mientras Firefox solo lee lo que realmente existen dentro del código (pocas veces, viceversa).

Si es eso, debes usar tablas y ponerles una medida de ancho fija; yo te recomiendo usarlas entre 900 y 950 px.

Entendí bien tu pregunta?

Saludos.

Re: Problema con los enlaces

PublicadoCOLON 20 Mar 2013 18:09
por Pablo
closed