Página 1 de 1

Ayuda con los vínculos

PublicadoCOLON 31 Dic 2009 22:42
por elgolfoderoses
Hola chicos,

Necesito vuestra ayuda. He creado la siguiente página web www.elgolfoderoses.com y estoy teniendo problemas con los vínculos asociados a mis propias páginas. Si estás en la página principal, puedes navegar a cualquiera de los vínculos principales como MACHOS, HEMBRAS, etc... Pero en la página de HEMBRAS, esos mismos enlaces no funcionan. Me podéis dar una pista de porqué no está funcionando?

Muchas gracias y Feliz 2010!

Miguel

Re: Ayuda con los vínculos

PublicadoCOLON 01 Ene 2010 10:33
por michan
Mmm... si, parece que no van... prueba de volverlos a poner y ya nos cuentas...
Saludos

Re: Ayuda con los vínculos

PublicadoCOLON 03 Ene 2010 21:54
por Klk3
pues a mi me parece que si me van

Re: Ayuda con los vínculos

PublicadoCOLON 03 Ene 2010 22:33
por michan
Pero en la seccion hembras?? Alli te va??

Re: Ayuda con los vínculos

PublicadoCOLON 05 Ene 2010 09:47
por Pablo
Hola elgolfoderoses bienvenido al foro:
Ante todo felicitarte por la web, muy buena combinación de colores y contenido.
En cuanto a la solución de tu problema,creo sería borrar ese menú y volver a incorporarlo porque al parecer se habrá producido un pequeño/gran fallo en el código.
Si tienes conocimiento de Html, copia el código que funciona en otra sección y sustituyelo copiando y pegando (:

Aqui te dejo un pequeño regalo para que tu web se vea más profesional,esperoq ue lo utilices ;).


Imagen

Saludos.