Problema al gravar Html

Sección para"expertos", que quieren cambiar el código HTML de su página o insertar Java Scripts, Iframes, etc.. Si eres principiante, esta sección no te hace falta.

ModeradorCOLON Moderadores

imran
Aprendiz
Aprendiz
MensajesCOLON 1
RegistradoCOLON 14 Feb 2010 14:25

Problema al gravar Html

Notapor imran » 14 Feb 2010 14:30

Bueno desde ayer tengo el siguiente problema, antes funcionaba perfectamente, edito una pagina, le creo un fondo de pagina de mis imagenes, hasta hay bien, guardo y funciona perfectamente, el problema viene, si entro en el editor, y sin modificar nada simplemente con guardar, al salir ya no se ve el fondo, vuelvo a entrar el codigo sigue intacto ya que solo guarde sin modificar nada, pero no se ve nada, tengo que volver a meter el fondo desde el menu y entonces ya funciona, lo mismo me pasa con los botones de navegacion, y si los creo desde fuera automaticamente, funcionan perfectamente, si entro en el editor por ejemplo para modificar el tamaña, guardo, cuando salgo ya no funciona nada, aunque el codigo sigue estando ahi, en fin, que despues de tener todos los menus diseñados, ahora no funcionan porque se me ocurrio guardar desde el editor de html.

Gracias.

Avatar de Usuario
Ivan
Master User
Master User
MensajesCOLON 2172
RegistradoCOLON 29 Oct 2005 00:15
UbicaciónCOLON Santa Fe, Argentina
CONTACTCOLON

Re: Problema al gravar Html

Notapor Ivan » 14 Feb 2010 18:20

Es algo bastante raro.

Te recomiendo que elimines archivos y temporales de tu explorador frecuentemente.

Recuerda al terminar de guardar la página, darle F5 a la página verdadera para actualizarla.


Volver a

¿Quién está conectado?

Usuarios navegando por este Foro: 4 y 0 invitados

cron